ClamAV 0.94.x end of life announcement

Dear ClamAV users,

this is a reminder that starting from 15 April 2010 our CVD will contain
a special signature which disables all clamd installations older than
0.95 – that is to say older than 1 year.

We would like to keep on supporting all old versions of our engine, but
unfortunately this is no longer possible without causing a disservice to
people running a recent release of ClamAV.

For more information please refer to the original announcement:

http://lists.clamav.net/lurker/message/20091006.143601.d2…

Regards

Comments are closed.