GStreamer: GStreamer Core 0.11.92, Base Plugins 0.11.92, Good Plugins 0.11.92, Bad Plugins 0.11.92, Ugly Plugins 0.11.92, libav Plugins 0.11.92 unstable release

The GStreamer team announces a new release of the GStreamer core,
Base/Good/Bad/Ugly/libav modules for the 0.11 GStreamer unstable release series.

This is the third release candidate of the upcoming 1.0 release. It
is intended for developers and people wanting to port their plugins and
applications to the new series. Only minor or absolutely necessary
changes to the core/base API/ABI will happen between this release and
the final 1.0.0 release.

Check out release notes for
gstreamer core or
gst-plugins-base,
gst-plugins-good,
gst-plugins-bad,
gst-plugins-ugly,
gst-libav,
or download tarballs for
gstreamer or
gst-plugins-base,
gst-plugins-good,
gst-plugins-bad,
gst-plugins-ugly,
gst-libav,

Comments are closed.